Add build dependency on libreadline5-dev.
[debian/bti.git] / debian / clean
1 bti.1