Add build-dependency on libpcre3-dev.
[debian/bti.git] / debian / clean
1 bti.1