Add build-dependency on libpcre3-dev.
[debian/bti.git] / debian / watch
1 version=3
2 http://www.kernel.org/pub/linux/kernel/people/gregkh/bti/bti-(.+).tar.gz