Add build dependency on libreadline5-dev.
[debian/bti.git] / debian / control
index 755fa12..3f15f74 100644 (file)
@@ -3,7 +3,8 @@ Section: net
 Priority: extra
 Maintainer: gregor herrmann <gregoa@debian.org>
 Uploaders: tony mancill <tmancill@debian.org>
-Build-Depends: debhelper (>= 7), libcurl4-gnutls-dev, xmlto, quilt (>= 0.40)
+Build-Depends: debhelper (>= 7), quilt (>= 0.40),
+ libcurl4-gnutls-dev, libreadline5-dev, xmlto
 Standards-Version: 3.8.0
 Vcs-Svn: http://svn.toastfreeware.priv.at/debian/bti/trunk/
 Vcs-Browser: http://svn.toastfreeware.priv.at/wsvn/ToastfreewareDebian/bti/trunk/