Set Standards-Version to 3.9.2 (no changes).
[debian/bti.git] / debian / control
index d63f171..54243ae 100644 (file)
@@ -6,7 +6,7 @@ Uploaders: tony mancill <tmancill@debian.org>
 Build-Depends: debhelper (>= 8), bash-completion (>= 1:1.1-3),
  libcurl4-gnutls-dev, libreadline-dev, libxml2-dev, libpcre3-dev,
  liboauth-dev, xsltproc, docbook-xsl, docbook-xml
-Standards-Version: 3.9.1
+Standards-Version: 3.9.2
 Vcs-Svn: http://svn.toastfreeware.priv.at/debian/bti/trunk/
 Vcs-Browser: http://svn.toastfreeware.priv.at/wsvn/ToastfreewareDebian/bti/trunk/
 Homepage: http://gregkh.github.com/bti/