Set Standards-Version to 3.8.1 (no changes).
[debian/bti.git] / debian / control
2009-03-12 gregor herrmannSet Standards-Version to 3.8.1 (no changes).
2009-03-12 gregor herrmannAdd build dependency on libxml2-dev.
2009-02-05 gregor herrmannUse dh_install instead of dh_bash-completion to install...
2009-01-24 gregor herrmannInstall the new bash completion script; add bash-comple...
2009-01-24 gregor herrmannNew upstream release.
2009-01-20 gregor herrmannAdd build dependency on libreadline5-dev.
2009-01-20 gregor herrmannNew upstream release.
2008-10-24 gregor herrmannadd patch for manpage (location of config example)...
2008-10-24 tony mancillminor tweak to package description
2008-10-23 gregor herrmann[svn-inject] Applying Debian modifications to trunk