Set Standards-Version to 3.8.1 (no changes).