Set Standards-Version to 3.8.1 (no changes).
[debian/bti.git] / debian /
drwxr-xr-x   ..
-rw-r--r-- 2100 changelog
-rw-r--r-- 6 clean
-rw-r--r-- 2 compat
-rw-r--r-- 886 control
-rw-r--r-- 814 copyright
-rw-r--r-- 7 docs
-rw-r--r-- 12 examples
-rw-r--r-- 53 install
-rw-r--r-- 6 manpages
drwxr-xr-x - patches
-rwxr-xr-x 454 rules
-rw-r--r-- 83 watch