Load cpulimit-1.1 into debian/cpulimit/trunk.
[debian/cpulimit.git] / debian / compat
1 5