- remove all patches (applied upstream), remove quilt framework
[debian/cpulimit.git] / debian / compat
1 8