Switch to debhelper compatibility level 9 to get more *FLAGS.
[debian/cpulimit.git] / debian / compat
1 9