* Update to Standards-Version: 3.7.2 (no changes required).
[debian/cpulimit.git] / debian / control
index 54df96b..0c34faf 100644 (file)
@@ -3,7 +3,7 @@ Section: admin
 Priority: optional
 Maintainer: gregor herrmann <gregor+debian@comodo.priv.at>
 Build-Depends: debhelper (>= 5.0.0)
-Standards-Version: 3.7.0
+Standards-Version: 3.7.2
 
 Package: cpulimit
 Architecture: any