Add lintian override for insecure Vcs-* URLs.
[debian/cpulimit.git] / cpulimit.1
2016-08-30 gregor herrmannMerge tag 'upstream/2.3'
2016-08-30 gregor herrmannNew upstream version 2.3 upstream/2.3
2014-05-25 gregor herrmannMerge tag 'upstream/2.2'
2014-05-25 gregor herrmannImported Upstream version 2.2 upstream/2.2