Switch to debhelper 7; adjust debian/{compat,control,rules}.
[debian/jabref.git] / debian / compat
1 7