Switch to debhelper 7; adjust debian/{compat,control,rules}.
[debian/jabref.git] / debian / dirs
1 usr/bin
2 usr/share/java
3 usr/share/pixmaps
4 usr/share/applications