Switch to debhelper 7; adjust debian/{compat,control,rules}.
[debian/jabref.git] / debian / links
1 usr/share/java/JabRef-2.5.jar usr/share/java/jabref.jar