depend on default-jre (at least Java 6)
[debian/jabref.git] / .travis.yml
1 language: java