* Bump debhelper compatibility level to 8.
[debian/jabref.git] / debian / compat
1 8