New patch 08_doubleextensions.patch, kindly backported and provided by
[debian/jabref.git] / debian / compat
1 7