Imported Upstream version 2.9~beta2+ds
[debian/jabref.git] / .gitignore
1 .gradle