Set Standards-Version to 3.9.1 (no changes).
[debian/jabref.git] / debian / control
index fcb9c50..5c9bebf 100644 (file)
@@ -9,7 +9,7 @@ Build-Depends-Indep: default-jdk, ant, imagemagick, liblog4j1.2-java,
  libglazedlists-java, libmicroba-java, libpdfbox-java, libjempbox-java (>= 0.2.0),
  libmysql-java, libcommons-logging-java, libjpf-java, libjpfcodegen-java,
  velocity (>= 1.5)
-Standards-Version: 3.8.4
+Standards-Version: 3.9.1
 Homepage: http://jabref.sourceforge.net/
 Vcs-Svn: http://svn.toastfreeware.priv.at/debian/jabref/trunk/
 Vcs-Browser: http://svn.toastfreeware.priv.at/wsvn/ToastfreewareDebian/jabref/trunk/