add libpostgresql-jdbc-java to runtime dependencies and update jars in wrapper
[debian/jabref.git] / debian / control
index 6b5577d..f6dc305 100644 (file)
@@ -48,6 +48,7 @@ Depends: ${misc:Depends},
          libmicroba-java,
          libmysql-java,
          libpdfbox-java (>= 1:1.5.0),
+         libpostgresql-jdbc-java,
          libspin-java,
          openjdk-7-jre | java6-runtime,
          velocity