Switch to debhelper 7; adjust debian/{compat,control,rules}.
[debian/jabref.git] / lib / JavaApplicationStub
2006-02-25 gregor herrmann[svn-inject] Installing original source of jabref upstream/2.0.1