depend on default-jre (at least Java 6)
[debian/jabref.git] / jabref.ebuild
2013-01-14 gregor herrmannMerge tag 'upstream/2.9.2+ds' into experimental
2013-01-14 gregor herrmannImported Upstream version 2.9.2+ds upstream/2.9.2+ds
2013-01-01 gregor herrmannMerge tag 'upstream/2.9.1+ds' into experimental
2013-01-01 gregor herrmannImported Upstream version 2.9.1+ds upstream/2.9.1+ds
2012-11-19 gregor herrmannMerge tag 'upstream/2.9_beta2+ds' into experimental
2012-11-19 gregor herrmannImported Upstream version 2.9~beta2+ds upstream/2.9_beta2+ds