* Bump debhelper compatibility level to 8.