First new (build) dependencies added: antlr3-runtime, jna.