Switch to debhelper 7; adjust debian/{compat,control,rules}.
[debian/jabref.git] / lib / plugin /
drwxr-xr-x   ..
-rw-r--r-- 14427 JPFCodeGenerator-rt.jar
-rw-r--r-- 1065413 JPFCodeGenerator.jar
-rw-r--r-- 38015 commons-logging.jar
-rw-r--r-- 41858 jpf-boot.jar
-rw-r--r-- 202416 jpf.jar
-rw-r--r-- 698567 velocity-dep-1.5.jar