Change version to 3.5.1.
-rw-r--r-- 975 extension.json
drwxr-xr-x - i18n
drwxr-xr-x - img
drwxr-xr-x - openlayers
-rw-r--r-- 17446 wrmap.body.php
-rw-r--r-- 12108 wrmap.js