New upstream release (due to december twitter server change).
[debian/bti.git] / debian / compat
1 7