Switch to debhelper 8.
[debian/bti.git] / debian / compat
1 8