Add a patch to fix a spelling mistake in the manpage.
[debian/bti.git] / debian / compat
1 9