Bump debhelper compatibility level to 9.
[debian/bti.git] / debian / compat
1 9