Set Standards-Version to 3.8.3 (no changes).
[debian/bti.git] / debian / changelog
index 3d95ce979114b4f0bad003bc6c79726f41061394..ca71134d18317e7be23da926f8585d42f7ddce6e 100644 (file)
@@ -2,6 +2,7 @@ bti (023-2) UNRELEASED; urgency=low
 
   * Build depend on libreadline-dev instead of libreadline5-dev, thanks to
     Matthias Klose for the pointer.
+  * Set Standards-Version to 3.8.3 (no changes).
 
  -- gregor herrmann <gregoa@debian.org>  Sun, 13 Sep 2009 15:27:49 +0200