Set Standards-Version to 3.8.1 (no changes).
[debian/bti.git] / debian / control
index 966af050331b548d1b32530583dd52efd92b35e0..3849bd1c4f40f254250c58b1915be9ca42277cba 100644 (file)
@@ -5,7 +5,7 @@ Maintainer: gregor herrmann <gregoa@debian.org>
 Uploaders: tony mancill <tmancill@debian.org>
 Build-Depends: debhelper (>= 7), quilt (>= 0.40),
  libcurl4-gnutls-dev, libreadline5-dev, libxml2-dev, xmlto
-Standards-Version: 3.8.0
+Standards-Version: 3.8.1
 Vcs-Svn: http://svn.toastfreeware.priv.at/debian/bti/trunk/
 Vcs-Browser: http://svn.toastfreeware.priv.at/wsvn/ToastfreewareDebian/bti/trunk/