Lower debhelper dependency.
[debian/bti.git] / debian / changelog
index 17da9581f4657c848bb7e4ef0d44fc1473013cd1..4c53e1ac5a0b0649c8a7665502228b729e891b04 100644 (file)
@@ -1,4 +1,4 @@
-bti (026-1) UNRELEASED; urgency=low
+bti (026-1) unstable; urgency=low
 
   * Bump build dependency on bash-completion (needed for --with
     bash-completion in debian/rules).
@@ -9,8 +9,9 @@ bti (026-1) UNRELEASED; urgency=low
     copyright.
   * Set Standards-Version to 3.8.4 (no changes).
   * Convert to source format 3.0 (quilt). Remove quilt framework.
+    Lower debhelper dependency.
 
- -- gregor herrmann <gregoa@debian.org>  Wed, 19 May 2010 21:22:01 +0200
+ -- gregor herrmann <gregoa@debian.org>  Wed, 19 May 2010 21:38:44 +0200
 
 bti (025-1) unstable; urgency=low