Bump Standards-Version to 4.1.4
[debian/bti.git] / debian / control
index e26acd1a6f904c155bca6f0eda17dbca743e00b4..9dff84be77279752c288c124c4462d6e9d507de2 100644 (file)
@@ -16,7 +16,7 @@ Build-Depends: bash-completion,
                libxml2-dev,
                pkg-config,
                xsltproc
-Standards-Version: 3.9.5
+Standards-Version: 4.1.4
 Vcs-Browser: http://git.toastfreeware.priv.at/debian/bti.git/
 Vcs-Git: git://git.toastfreeware.priv.at/debian/bti.git
 Homepage: http://gregkh.github.com/bti/