Add build-dependency on libpcre3-dev.
[debian/bti.git] / debian / control
index 3849bd1c4f40f254250c58b1915be9ca42277cba..c896ba5a68e99535c1bae123a614918d94b80bed 100644 (file)
@@ -4,7 +4,8 @@ Priority: extra
 Maintainer: gregor herrmann <gregoa@debian.org>
 Uploaders: tony mancill <tmancill@debian.org>
 Build-Depends: debhelper (>= 7), quilt (>= 0.40),
- libcurl4-gnutls-dev, libreadline5-dev, libxml2-dev, xmlto
+ libcurl4-gnutls-dev, libreadline5-dev, libxml2-dev, libpcre3-dev,
+ xmlto
 Standards-Version: 3.8.1
 Vcs-Svn: http://svn.toastfreeware.priv.at/debian/bti/trunk/
 Vcs-Browser: http://svn.toastfreeware.priv.at/wsvn/ToastfreewareDebian/bti/trunk/