Build depend on libcurl4-gnutls-dev instead of libcurl4-nss-dev
[debian/bti.git] / debian / control
index ea8efc2df6abd92ebc3524dc991df860202abe8f..e7e20ab6ec12c30c752f93c966807303e884df36 100644 (file)
@@ -4,7 +4,7 @@ Priority: extra
 Maintainer: gregor herrmann <gregoa@debian.org>
 Uploaders: tony mancill <tmancill@debian.org>
 Build-Depends: debhelper (>= 8), bash-completion (>= 1:1.1-3),
- libcurl4-nss-dev, libreadline-dev, libxml2-dev, libpcre3-dev, liboauth-dev,
+ libcurl4-gnutls-dev, libreadline-dev, libxml2-dev, libpcre3-dev, liboauth-dev (>= 0.9.4-3.1),
  xsltproc, docbook-xsl, docbook-xml,
  dh-autoreconf
 Standards-Version: 3.9.2