Bump build dependency on bash-completion (needed for --with
[debian/bti.git] / debian / control
index 9ecbe2a4d72b7f517a61c57e4b00198d770706f9..148366c4b053047105641bad0af5fb2f011454b6 100644 (file)
@@ -4,7 +4,7 @@ Priority: extra
 Maintainer: gregor herrmann <gregoa@debian.org>
 Uploaders: tony mancill <tmancill@debian.org>
 Build-Depends: debhelper (>= 7.2.11), quilt (>= 0.46-7),
- bash-completion (>= 1:1.1),
+ bash-completion (>= 1:1.1-3),
  libcurl4-gnutls-dev, libreadline-dev, libxml2-dev, libpcre3-dev,
  xsltproc, docbook-xsl, docbook-xml
 Standards-Version: 3.8.3