releasing version 013-1
[debian/bti.git] / debian / changelog
index bee0e5fd0fc025a50c5a6b3664203277db24eb5f..4d469dd0a1beabd6df0d915b2398a6e17773e6ae 100644 (file)
@@ -1,11 +1,11 @@
-bti (013-1) UNRELEASED; urgency=low
+bti (013-1) unstable; urgency=low
 
   * New upstream release.
   * Use dh_install instead of dh_bash-completion to install the bash
     completion snippet in order to work around a problem on the amd64 buildd
     (closes: #513115). Drop build dependency on bash-completion.
 
- -- gregor herrmann <gregoa@debian.org>  Thu, 05 Feb 2009 20:33:44 +0100
+ -- gregor herrmann <gregoa@debian.org>  Thu, 05 Feb 2009 20:54:54 +0100
 
 bti (012-1) unstable; urgency=low