releasing version 023-2
[debian/bti.git] / debian / changelog
index 2fcc9a9dadcf7026e1a89eddd34931cd76f4326c..b14edef379cea8616e87ef1455f68f1006af2205 100644 (file)
@@ -1,4 +1,4 @@
-bti (023-2) UNRELEASED; urgency=low
+bti (023-2) unstable; urgency=low
 
   * Build depend on libreadline-dev instead of libreadline5-dev, thanks to
     Matthias Klose for the pointer.
@@ -7,9 +7,9 @@ bti (023-2) UNRELEASED; urgency=low
   * Simplify debian/rules, adjust versioned build dependencies on debhelper
     and quilt in debian/control.
   * Use dh_bash-completion for installing the completion snippet; adjust
-    debian/rules, add a build dependency in bash-completion.
+    debian/rules, add a versioned build dependency on bash-completion.
 
- -- gregor herrmann <gregoa@debian.org>  Sun, 13 Sep 2009 15:27:49 +0200
+ -- gregor herrmann <gregoa@debian.org>  Sun, 13 Sep 2009 16:14:08 +0200
 
 bti (023-1) unstable; urgency=low