Declare compliance with Debian Policy 4.3.0.
[debian/bti.git] / debian / control
index 3b41bff55fc33609569703e48f7b1d5ba36d219c..7b1f849d87b1d96c4af5e8a5f36427761d3606c1 100644 (file)
@@ -15,7 +15,7 @@ Build-Depends: bash-completion,
                libxml2-dev,
                pkg-config,
                xsltproc
-Standards-Version: 4.1.4
+Standards-Version: 4.3.0
 Vcs-Browser: https://git.toastfreeware.priv.at/debian/bti.git
 Vcs-Git: https://git.toastfreeware.priv.at/debian/bti.git
 Homepage: https://gregkh.github.com/bti/