Set Standards-Version to 3.8.4 (no changes).
[debian/bti.git] / debian / README.source
2009-09-13 gregor herrmannAdd debian/README.source to document quilt usage.