Declare compliance with Debian Policy 4.3.0.