Bump debhelper compatibility level to 9.