Add patch to handle Debian's libjson-c.
[debian/bti.git] / debian / patches /
drwxr-xr-x   ..
-rw-r--r-- 666 json-c.patch
-rw-r--r-- 819 manpage-debian.patch
-rw-r--r-- 34 series