Set debhelper compatibility level to 6.
[debian/cdck.git] / debian / compat
1 6