Switch to debhelper 7, adjust debian/rules and versioned dependencies in
[debian/cdck.git] / debian / compat
1 7