* Convert to source format 3.0 (quilt). Remove quilt framework.
[debian/cdck.git] / debian / source.lintian-overrides
1 # ltmain.sh is patched via quilt
2 cdck source: ancient-libtool ltmain.sh 1.4.2