Set Standards-Version to 3.9.2 (no changes).
[debian/cdck.git] / debian / cdck.docs
1 README
2 THANKS
3 AUTHORS